Содержание

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Для корректной работы с токеном/смарт-картой обязательно требуется установить:

библиотека libccid, libgost-astra , пакеты pcscd и , libpcsclite1

Code Block
sudo apt install libccid pcscd libpcsclite1 libgost-astra

...